Webtop - enable audio by default

Hi there,

I just started using this cool option to have a VDI fully working - served by docker.

I would like to use the VDI for simple video cutting and it would be cool to have the audio enabled by default.
Is there any configuration/env variable I can set to enable this?

For me in Firefox and Chrome the audio is always disable and I’ve to enable it in kasmvnc.
But I did not find an option to change this on a persistence basis.

Thanks a lot